Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - OBF - Registro E310 - Campo 11-VL-DEDUCOES-DIFAL - O valor informado deve corresponder ao somatório de VL-AJ-APUR dos registros E311, quando o terceiro caractere do COD-AJ-APUR igual a 2 e o quarto caractere igual a 4

time.png Tempo aproximado para leitura: 00:02:12 min

Ocorrência
Ao enviar o arquivo do SPED o retorno é o erro: Campo 11 - VL_DEDUCOES_DIFAL - O valor informado no campo deve corresponder ao somatório do campo VL_AJ_APUR dos registros E311, quando o campo COD_AJ_APUR possuir o terceiro caractere igual a 2 e o quarto caractere igual a 4.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - SPED Fiscal - Versão 12.

Causa
O erro ocorre pois não foi gerado o registros E311 com o valor do campo 11 - VL_DEDUCOES_DIFAL.

Solução
Para gerar o registros E311 acesse o SUP7400 - Valores complementares do registro de Apuração ICMS/IPI/ST, e consulte pelos Ajustes que totaliza o valor do campo 11 - VL_DEDUCOES_DIFAL. Após acesse a opção Ajuste da Apuração e informe o Código do ajuste da apuração e dedução, conforme a Tabela 5.1.1 da Receita Federal.
Após processe OBF0110 - Geração da EFD - Escrituração Fiscal Digital.

 

Saiba Mais
Para obter as informações da Tabela 5.1.1, acessar o endereço: Tabela de códigos

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _