Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hospitalidade - TOTVS Backoffice (Linha CMNET) - CAP- Cadastro do Fornecedor não mostra Guia de Integração Contábil

time.png Tempo aproximado para leitura: 00:03:00 min
  
Ocorrência

No módulo Contas a Pagar , ao tentar realizar (o processo de editar o cadastro de Fornecedor), O sistema não traz disponível a Guia de Integração Contábil. O mesmo inviabiliza configuração da Contabilização.  

Cadastro_sem_guia_de_Integra__o_Contab.png

 

Ambiente

Totvs Hospitalidade - Totvs Backoffice (Linha CMNET) CAP - A partir da versão 6

Causa

Esse incidente ocorre, pois a parametrização do sistema para contabilização está desmarcada. É necessário a verificação do Parâmetro do Sistema dentro do módulo do Contas a Pagar. 

Solução;
 
Para solucionar essa ocorrência, realize os seguintes passos:


1. Acesse o Módulo Contas a Pagar;

Acesso_Contas_a_Pagar.png


2. Sistema - Configurações - Parâmetros do Sistema;

Sistema_-_Config_-_Param_-_CAP.png


3. Clique em Atualizar;
3.1. Guia Gerais I;
3.2. Marque a opção de Integração Contábil como SIM;
3.3. Clique em Confirmar.

 

Alterando_para_integrar_com_a_contabilidade.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _