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Ocorrência
Como corrigir o erro de "Fornecedor com a Inscrição Estadual Invalida" ao tentar realizar o lançamento de uma nota no módulo almoxarifado?
Ambiente
TOTVS Hotelaria - TOTVS Backoffice ( Linha CMNET) - Almoxarifado - A partir da versão 12
Causa
Este evento ocorre caso informações inerentes do cadastro do Fornecedor, seja endereço ou o próprio número da inscrição, esteja divergindo da informação que vem na Chave NFE da nota.
Solução
Para solucionar, realize os seguintes passos:
1 - Acesse o portal da Nota Fiscal Eletrônica, insira a Chave de Acesso NF-e, marque a opção Sou Humano e em seguida Continuar;
2 - O site irá retornar as informações da chave NFe que foi digitada;
3 - Após consultar a NFe no portal, acesse o módulo Almoxarifado;
4 - Menu Cadastros, Fornecedor;
5 - Clique em Procurar e busque o fornecedor referente a nota através do preenchimento de um dos
campos de busca;
6 - Na guia Documentação, verifique se as informações contida na mesma condizem com a do informado no Portal da nota fiscal;
7 - Na guia de Endereços, verifique se as informações contida na mesma condizem com a do informado no Portal da nota fiscal;
8 - Caso as informações estejam diferentes, realize o ajuste do cadastro e em seguida tente novamente o lançamento da nota.
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