Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - OBF - Registro E116- Se for preenchido o número do processo ou ato concessório NUM-PROC deverão também estar preenchidos os campos Indicador da origem do processo IND-PROC e Descrição resumida do processo PROC

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Procedimento para corrigir o erro de validação: Se for preenchido o número do processo ou ato concessório NUM_PROC deverão também estar preenchidos os campos Indicador da origem do processo IND_PROC e Descrição resumida do processo PROC.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - SPED Fiscal - Versão 12

Causa
Este erro de validação ocorre no PVA porque o campo 8 - PROC gerou com a descrição resumida do processo que embasou o lançamento no SUP8910 - Descrição do processo, porém não gerou os campos 6 - NUM_PROC e 7 - IND_PROC, informações lançadas no SUP8910 Processo e Origem do Processo respectivamente.

Solução
Acesse o SUP8910 para o lançamento efetuado e informe os campos Processo e Origem do Processo ou deixe a descrição do processo também em branco.

Após a atualização do lançamento , gere novo arquivo SPED Fiscal pelo OBF0110.

Glossário
PVA
- Programa Validador e Assinador
SPED
- Sistema Público de Escrituração Digital
SUP8910
- Guias de Recolhimento dos Impostos
OBF0110
- Geração da EFD - Escrituração Fiscal Digital


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _