Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Varejo - Linha Consinco - Documentos Eletrônicos - Não informado grupo de combustível na NFe


Tempo aproximado para leitura: 02:00:00
 

 

Dúvida

Como corrigir a rejeição: 

             “CFOP de combustível e não informado o grupo de combustível na NF-e”?

 

Ambiente

TOTVS Varejo – Linha Consinco

Módulo Cadastro de Produtos / NF-e

Todas as versões

Contexto

Essa rejeição ocorre quando:

✔️ É utilizado um CFOP relacionado a combustível

❌ O produto não possui o grupo de combustível preenchido no cadastro

 A SEFAZ exige informações específicas para produtos classificados como combustível.

 

Objetivo

✔️ Corrigir o cadastro do produto

✔️ Atender às exigências fiscais da SEFAZ

✔️ Permitir a autorização da NF-e

Causa

Produto cadastrado sem as informações obrigatórias de combustível

Utilização de CFOP incompatível com o cadastro do produto

Solução

1. Acessar o cadastro do produto

Caminho:

➡️ Cadastro
➡️ Produto
➡️ Produto

2. Localizar o produto

Pesquisar o item utilizado na NF-e

Abrir o cadastro para edição

3. Preencher dados de combustível

Acessar:

➡️ Aba Geral

Preencher os campos relacionados ao grupo de combustível, conforme aplicável.

    Exemplos de informações exigidas:

Código ANP

Descrição ANP

Percentual de mistura (quando aplicável)

UF de consumo (dependendo do cenário)

 

4. Salvar cadastro

Confirmar as alterações realizadas

5. Reenviar a NF-e

Reprocessar ou reenviar a nota fiscal

mceclip3.png

Erros comuns

🚫 Não preencher todos os campos obrigatórios
🚫 Utilizar CFOP de combustível para produto comum
🚫 Não atualizar o cadastro antes de reenviar a nota


Documentações relacionadas: Varejo - Supermercados - Expedição - Emissão de NF-e com CST 61 e Combustíveis / Houve um erro na conversão do documento xx|3121|ICMS61|adRemICMSRet|Campo inválido do tipo numérico

Em caso de dúvidas, acionar o suporte TOTVS.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _