Tempo aproximado para leitura: 00:03:00 min
Ocorrência
No módulo Global , ao tentar realizar (o processo de integração de cartão para movimentos do POS) O sistema retorna a mensagem de que não há movimentações para a data informada.

Ambiente
TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Global - A partir da versão 6
Causa
Para que os documentos possam integrar para o Back, faz-se necessário que as notas fiscais tenham integrado, pois somente após este processo as notas ficam disponíveis para integração
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Clique na opção ao lado do login dentro do POS;
1.1. Clique em Notas Fiscais;

2. Clique em Busca Avançada;
![]()
3. Informe o filtro de datas desejado e clique em Aplicar Filtro;

4. Caso o mesmo não retorne dados, significa que as notas ainda não foram integradas e será necessário entrar em contato com o suporte do PDV junto do XML destas notas para que os mesmos verifiquem.
0 Comentários