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Hospitalidade - TOTVS Backoffice (Linha CMNET) - GLOBAL - Cartões de Origem do POS não Integraram


time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência

No módulo Global , ao tentar realizar (o processo de integração de cartão para movimentos do POS) O sistema retorna a mensagem de que não há movimentações para a data informada.

 

N_o_existe_importa__o_nesta_data.png

 

Ambiente

TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Global - A partir da versão 6 

Causa

Para que os documentos possam integrar para o Back, faz-se necessário que as notas fiscais tenham integrado, pois somente após este processo as notas ficam disponíveis para integração

Solução

Para solucionar essa ocorrência, realize os seguintes passos:


1. Clique na opção ao lado do login dentro do POS;


1.1. Clique em Notas Fiscais

 

Caminho_Notas_fiscais.png


2. Clique em Busca Avançada

 

Busca_avan_ada.png


3. Informe o filtro de datas desejado e clique em Aplicar Filtro;

 

Filtro_de_verifica__o_de_notas_fiscais.png

 

4. Caso o mesmo não retorne dados, significa que as notas ainda não foram integradas e será necessário entrar em contato com o suporte do PDV junto do XML destas notas para que os mesmos verifiquem. 

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