Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 845 - O Grupo Transportador não pode ser preenchido para Modalidade do frete informada

time.png Tempo aproximado para leitura: 00:02:32 min

Ocorrência
Ao enviar a Nota Fiscal Eletrônica o retorno é a rejeição 845: O Grupo Transportador não pode ser preenchido para Modalidade do frete informada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa
Essa rejeição ocorre, pois na TAG modFrete foi informado com valor 9 - Sem ocorrência de transporte.

rejei__o_-_845.png


Solução
Para modificar a modalidade do frete nas notas de saídas acesse o VDP40005/VDP0752 - Consulta de Documentos Fiscais>Transporte>Modalidade Frete NFE. Modifique o código da modalidade de frete, informe e envie a nota pelo OBF40000/VDP9202 - Painel da NFE.

VDP40005_-_MODALIDADE_DE_FRETE.png

Para modificar a modalidade do frete nas notas de entrada, deverá alterar o campo Mod Emb na tela principal do SUP3760 - Dados Nota Fiscal.

mceclip0.png
Modifique o código da modalidade de frete de acordo com a sua necessidade, informe e envie a nota pelo OBF40000/SUP1722 - Painel da NFE.


Saiba Mais
Para mais informações sobre a modalidade de frete, acesse: Cross Segmentos - Linha Logix - CAD - Diferença entre Modalidade de Frete e Tipo de Frete
Para informar a modalidade de frete verifique: Cross Segmentos - Linha Logix - NFE - Alteração da modalidade de frete para envio para NFE

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _