FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - ECD - LF0302 - Mensagem 35119 Cta.Ctbl não cadastrada no pl.Referencial

time.png Tempo aproximado para leitura: 00:02:35 min

Ocorrência
Na execução do programa LF0302 - Extrator SPED Contábil é apresentada a mensagem Msg 35119: Cta.Ctbl 3110201, Plano Cta: GERAL não cadastrada no pl.Referencial - Ajuda: Cta.Ctbl 3110201, Plano Cta: GERAL não cadastrada no pl.Referencial para o período selecionado! (Cta.Ctbl 3110201, PlanoCta: GERAL, C.Custo , UN , Saldo 595,00) e os dados não são extraídos. 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - SPED / Escrituração Contábil Digital (ECD) - Versão 12

Causa
A tradução não foi localizada no cadastro UTB119 - Matriz de Tradução de Contas Externas (prgint/utb/utb119aa.r)

Solução
A tradução deve existir conforme os dados apresentados pela mensagem.
Os dados utilizados para localizar o vínculo da conta contábil com o código de conta referencial, são apresentados entre parênteses: (Cta.Ctbl 3110201, Plano Cta: GERAL, C.Custo , UN ,).
No exemplo acima, ao incluir a tradução, não informar código de centro de custo e unidade de negócio.

Saiba mais
Cross Segmentos - Linha Datasul - ECD - Plano Referencial - Orientações gerais

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _