Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCC - Mensagem 28.598 - Movimentação não permitida

time.png Tempo aproximado para leitura: 00:01:35 min

Ocorrência
Na transferência de ordens de compra entre pedidos na tela CC0394 - Transferência OCs entre Pedidos ocorre a mensagem 28.598 - Movimentação não permitida.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Compras (MCC) - Versão 12

Causa
A mensagem ocorre porque o módulo de Importação está marcado no CD0101 - Atualização Parâmetros Global e o Emitente destino na transferência de ordens entre pedidos é Estrangeiro ou Trading no CD0401 - Manutenção Fornecedores. Devido as validações, processos e cadastros que ocorrem pelo módulo de Importação nas ordens/cotações/pedidos criados, esta transferência não é permitida, visto que as ordens não passaram pelo processo correto de compra para Importação.

Solução
Eliminar o pedido de compra criado conforme indica o artigo Cross Segmentos - Linha Datasul - MCC - Eliminação nos módulos de Compras e Contratos e criar novo pedido, informando o Emitente correto para que siga o processo correto junto ao módulo de Importação.

Saiba mais
Sobre o fluxo básico de compras para Importação acesse o artigo Cross Segmentos - Linha Datasul - MIM - Fluxo básico de entrada de nota de importação pelo módulo Importação.
Para saber por que a ordem de compra não ficou disponível para vinculação ao Embarque, verifique o artigo Cross Segmentos - Linha Datasul - MIM - Por que a Ordem de Compra não está disponível para vinculação ao Embarque.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _