FAQs - Suporte técnico

Cross Segmentos - Linha Logix - OBF - OBF11000 SEF II Registro 0000 - Campo 13 - COD-VER - E - Selecione um código válido na tabela específica - Consulte o manual

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Ao validar o arquivo, o retorno é o erro: Registro 0000: Campo 13 - COD_VER - E- Selecione um código válido na tabela específica. Consulte o manual.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Legislação Estadual - Versão 12

Causa
O erro ocorre, pois a versão do arquivo está incorreta.

Solução
Para alterar campo 13 - COD_VER acesse a opção Contrib no OBF11000 - Geração Arquivos SEF II, e altere o campo Versão para 2000.
Feito isso, gere novo arquivo para validação através do programa OBF11000.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _