Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Agro - PIMS MC - ADM - Não é exportado arquivo do Excel no executor de consulta

Agro - PIMS MC - ADM - Não é exportado arquivo do Excel no executor de consulta

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Após executar uma consulta, na Execução de Consultas do Multicultivo e clicar em exportar o resultado para Excel ocorre que o arquivo não é exportado e no navegador é apresentada a mensagem Não é possível acessar esse site.

Ambiente
TOTVS Agro - TOTVS Agro - Multicultivo - Administração do Sistema - Versão 12

Causa
Esse incidente ocorre, pois o Firewall da rede ou o Antivírus está bloqueando o acesso ao site https://dhtmlxgrid.appspot.com/

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Testar incialmente em uma rede externa a rede que esta acessando e ocorrendo o problema, um exemplo é utilizar o celular utilizando os dados móveis, e verificar se ao acessar o link https://dhtmlxgrid.appspot.com/ é apresentado uma figura conforme abaixo:
Havendo o retorno da figura abaixo, seguir para o item 2, não aparecendo essa figura abrir chamado para verificação da instabilidade do site em questão e descrever o problema.

mceclip0.png

2. Com o aparecimento dessa figura, quando acessado por um link externo, solicitar ao responsável pela TI da empresa que verifique o acesso/tráfego de rede a esse link, pois provavelmente deve haver um bloqueio de Firewall da rede ou do Antivírus utilizado pela empresa a esse link.
3. Após a equipe de TI da empresa garantir o livre acesso/tráfego a esse link de rede, realizar novamente a tentativa de exportação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _