Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha Protheus) - SIGAFAT - Comparar Propostas informa que não possui Revisões

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao acessar a opção "Comparar Propostas" na rotina de Oportunidade de Vendas (FATA300), o sistema exibe a mensagem "Atenção! Proposta selecionada não possui revisões!".

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - SIGAFAT - Todas as versões.

Causa
A Comparação de Propostas avalia quais dados foram modificados em uma proposta comercial, supondo que tenha criado uma Proposta comercial ele será gravada como Revisão 01, caso altere qualquer, dado após gravar a proposta, o sistema irá registrar como revisão 02. Essa funcionalidade compara os dados da revisão 01 e 02, indicando o que foi alterado.

Solução
Realize alterações na proposta comercial e salve essas alterações para que o sistema registre uma nova revisão, após isso execute a comparação para que o sistema demonstre a tela com o comparativo.

Exemplo de uso: Comparar Propostas.mkv

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _