Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - OBF - OBF11000 SEF II Registro E 350 - Campo 03 - COD_AJ - F- Informe um valor constante na lista e E- O formato deste campo não confere com o estabelecido no leiaute numérico

Cross Segmentos - Linha Logix - OBF - OBF11000 SEF II Registro E 350 - Campo 03 - COD_AJ - F- Informe um valor constante na lista e E- O formato deste campo não confere com o estabelecido no leiaute numérico

time.png Tempo aproximado para leitura: 00:01:57 min

Ocorrência
Ao validar o arquivo o retorno é o erro: Registro E350 - Campo 03 - COD_AJ - F- Informe um valor constante na lista. e E- O formato deste campo não confere com o estabelecido no leiaute numérico.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Legislação Estadual - Versão 12

Causa
Os erros ocorrem, pois foi informado no SUP7400 - Valores Complementarem do Registro de Apuração ICMS/IPI/ST um código de ajuste inválido para o ajuste em questão.

Solução
Para corrigir esta situação é necessário consultar o ajuste no SUP7400 e alterar o código de ajuste da apuração na opção aJuste da apuração para um código válido conforme a tabela indicada no item 5.2.1 do Guia de Geração do arquivo do SEF - Sistema de Escrituração Fiscal.
Após efetuar os ajustes, gerar novo arquivo do SEF para validação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _