Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Logix - OBF - OBF11000 SEF II Registro E100 - Campo 09 - SER - D- Quando o documento for NFEE NFGC NFAC NFSC ou NFST a série pode ser numérica 1 a 99 ou numérica

Cross Segmentos - Linha Logix - OBF - OBF11000 SEF II Registro E100 - Campo 09 - SER - D- Quando o documento for NFEE NFGC NFAC NFSC ou NFST a série pode ser numérica 1 a 99 ou numérica

time.png Tempo aproximado para leitura: 00:01:56 min

Ocorrência
Está ocorrendo um erro de validação:  Campo 09 - SER - D- Quando o documento for NFEE, NFGC, NFAC, NFSC ou NFST a série pode ser numérica 1 a 99 ou numérica.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Legislação Estadual - Versão 12

Causa
O erro no registro E100, campo 09 - SER , está ocorrendo porque foi informado uma série
alfanumérica ou em branco no lançamento da nota fiscal.

Solução
Para corrigir este erro é necessário identificar a nota fiscal que está apresentando o erro em questão no arquivo do SEF, consultar a mesma no SUP3760  e alterar a série para uma série válida.
Após efetuar os ajustes, gerar novo arquivo do SEF para validação.

Glossário
NFEE - Nota Fiscal Conta de Energia Elétrica
NFGC - Fundo Garantia e da Contribuição Social
NFSC - Nota Fiscal de Serviços de Comunicação
NFST -  Nota Fiscal Eletrônica de Tomador de Serviços
SUP3760 - Dados Nota Fiscal 
SEF - Sistema de Escrituração Fiscal

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _