Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 5105 - Modulo de faturamento integrado com estoque

time.png Tempo aproximado para leitura: 00:01:01 min

Ocorrência
No módulo de Recebimento, ao atualizar uma nota fiscal que será impressa no módulo de Faturamento, apresenta a mensagem 5105 - Modulo de faturamento integrado com estoque.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
Isso ocorre porque no CD0606 - Natureza de Operação pasta Atualizações, para a natureza de operação da nota fiscal, o campo Atualizar Estatística está marcado.

Solução
Para notas fiscais que entram no Sistema via Recebimento e que são impressas no Faturamento, o campo Atualizar Estatística deve estar desmarcado no cadastro da natureza de operação, já que a nota fiscal não vai para estatística porque a origem da mesma não é o módulo de Faturamento, então está não pode intervir nos valores da estatística do Faturamento.

Ao desmarcar o campo no CD0606, a nota fiscal no RE1001 - Manutenção Documentos deve ser atualizada novamente.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _