Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - rejeição 547: Chave de acesso referenciada com digito verificador invalido.

time.pngTempo aproximado para leitura: 00:00:30 min

 

Ocorrência

Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir Documento Fiscal Eletrônico é apresentada rejeição 547: Chave de acesso referenciada com digito verificador invalido.

mceclip0.png

 

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Este erro ocorre quando é informada uma chave de acesso com dígitos faltantes ou incorretos, na aba documentos referenciados.

Solução

Para resolver essa rejeição, realize os seguintes passos:

1. Verifique o número da chave eletrônica da nota de origem;

2. Em seguida verifique se a nota de origem está vinculada a uma nota com a rejeição na rotina 1007 - Manutenção de nota fiscal de entrada ou 1008 - Manutenção de nota fiscal de saída, se estiver realize o cadastro da nota correta;

1007.gif

1008.gif

3. Clique Salvar;

4. Reabilite a nota novamente na rotina 1452 - Emitir documento fiscal eletrônico.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _