FAQs - Suporte técnico

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Rejeição 480: O QR Code do MDF-e deve ser informado

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo TOTVS Gestão de Estoque, Compras e Faturamento, ao consultar a autorização do MDF-e a seguinte mensagem de rejeição abaixo é exibida no retorno da SEFAZ (Secretaria de Estado da Fazenda): 
MDF-e foi rejeitado. Erro:014 - MDF-e não autorizado - Corrija o problema e retransmita o MDF-e .
480/Rejeição: O QR Code do MDF-e deve ser informado

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha RM) - Documentos Eletrônicos - NFE - Todas as Versões

Causa
Ao enviar um MDF-e e não for informada a URL do QRCode será retornada a seguinte rejeição por parte da Sefaz(Secretaria de Estado da Fazenda):
480/Rejeição: O QR Code do MDF-e deve ser informado

Solução
Para que a rejeição não seja retornada pela Sefaz acesse os Menus: Ambiente > Parâmetros > Gestão de Estoque, Compras e Faturamento > Integrações > Fiscal > Dados Fiscais > Parâmetros Por Filial. Após, acesse a Filial que estará enviando o MDF-e na Aba Ambiente MDF-e e informe a URL do QRCode.

Para verificar a URL acesse o Manual de Orientação ao Contribuinte no endereço: https://dfe-portal.svrs.rs.gov.br/mdfe/Documentos# 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _