Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RMS - CNFE / REC - Rejeição 610: Total da NF difere do somatório dos Valores compõe o valor Total da NF - Como resolver?


time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência

No módulo do Recebimento, ao realizar a emissão de uma Nota Fiscal de Complemento de ICMS  a  mesma está sendo rejeitada na SEFAZ, pela seguinte  "Rejeição 610: Total da NF difere do somatório dos Valores compõe o valor Total da NF"

Ambiente

TOTVS Varejo  - Linha RMS - Todas as versões

Causa

Quando for emitida uma NF-e (modelo 55) ou NFC-e (modelo 65) e no Total da Nota Fiscal (Campo: total / ICMSTot / vNF - ID: W16) o valor informado for diferente do somatório dos campos que fazem parte do Total da NF-e, será retornado a rejeição 610 - Total da NF difere do somatório dos Valores compõe o valor Total da NF.

Diante dessa situação temos a seguinte nota 

mceclip0.png

É possível visualizar que o valor total da nota encontra-se zerado, e este é o motivo da rejeição.


Solução

Para solucionar essa ocorrência, é necessário informar  o valor do ICMS ST (Substituto Tributário) que  deve compor o valor da nota, e desta forma, o valor do imposto deve ser lançado também no valor da nota.

1. No VGRMMANU deve-se informar o campo "Valor Total da Nota (contábil)" mceclip1.png;
2 E também na aba Figuras Fiscais no campo "Valor Contábil" 
mceclip2.png

3. Após informar essas campos a nota será autorizada com sucesso!

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _