Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS CRM Automação de Força de Vendas (SFA) - WEB - Atendimento - Não aparece flag seleção justificativa

time.png Tempo aproximado para leitura: 03 min

Ocorrência
No módulo Atendimento, não aparece flag seleção de justificativa dentro do atendimento.

Ambiente
Cross Segmento - TOTVS CRM Automação de Força de Vendas (SFA) - WEB - Atendimento - Todas as versões.

Causa
Esse incidente ocorre em navegadores web, quando possui muitas informações em cache.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Em navegadores Google Chrome, clique nos 3 pontos ao lado da foto;
2. Passe com o cursor do mouse encima de Histórico, será aberto uma nova janela e clique em Histórico;
3. Clique em Limpar dados de navegação;

4. Na nova tela, selecione o Período e clique em Limpar dados;

5. Acesse a aplicação web e inicie um novo atendimento.

Importante: Caso não queira limpar a cache, poderá acessar a aplicação em outro navegador e realize atendimentos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _