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Ocorrência
No módulo Atendimento, não aparece flag seleção de justificativa dentro do atendimento.
Ambiente
Cross Segmento - TOTVS CRM Automação de Força de Vendas (SFA) - WEB - Atendimento - Todas as versões.
Causa
Esse incidente ocorre em navegadores web, quando possui muitas informações em cache.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Em navegadores Google Chrome, clique nos 3 pontos ao lado da foto;
2. Passe com o cursor do mouse encima de Histórico, será aberto uma nova janela e clique em Histórico;
3. Clique em Limpar dados de navegação;
4. Na nova tela, selecione o Período e clique em Limpar dados;
5. Acesse a aplicação web e inicie um novo atendimento.
Importante: Caso não queira limpar a cache, poderá acessar a aplicação em outro navegador e realize atendimentos.
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