FAQs - Suporte técnico

Cross Segmentos - Backoffice Linha RM - FIN - Inclusão Borderô - O valor líquido não pode ser inferior ao "Limite Inferior do TED"


time.png Tempo aproximado para leitura: 02:00: min

Ocorrência
Ao incluir um Borderô de pagamento é apresentada a mensagem:

"O valor líquido não pode ser inferior ao "Limite Inferior do TED"

Ambiente
Cross Segmentos - Backoffice Linha RM - Totvs Gestão Financeira a partir da 12.1

Causa
Esta mensagem é exibida devido ao valor informado no campo 'Valor limite inferior TED' nos parâmetros.

Solução
Para definir o valor mínimo que o TED pode ser realizado acesse:

1. Menu Ambiente
2. Parâmetros
3. TOTVS Gestão Financeira
4. Contas a Pagar
5. Integração Bancária
6. Etapa Pagamento Eletrônico
7. No campo Valor Limite Inferior TED, ajuste o valor mínimo que o TED pode ser realizado.

mceclip0.png

 

Saiba mais
Para mais detalhes sobre a Remessa de Pagamento Eletrônico, clique aqui

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _