Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - OBF - SUP7400 - Código de Imposto não está Cadastrado no SUP8880 p/ Apurar Débito de ICMS

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Procedimento para o SUP7400 não apresentar a mensagem Código de Imposto não está Cadastrado no
SUP8880 p/ Apurar Debito de ICMS.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Apuração Impostos - Versão 12

Causa
A mensagem Código de Imposto não está Cadastrado no SUP8880 p/ Apurar Debito de ICMS é
apresentada quando no SUP8880 não existe um código informado para um dos parâmetros abaixo:

  • Código apuração ICMS Saídas/Prestações;
  • Código apuração ICMS Outros Débitos;
  • Código apuração ICMS Estorno de Créditos;
  • Código apuração ICMS Total debito.


Solução

Desta forma, acesse o SUP8880, cadastre o código para os parâmetros em questão, e após processe o
SUP7400.
O cadastro realizado no SUP8880 é utilizado para o resumo de Apuração de ICMS, sendo assim, os códigos podem ser alterados conforme necessidade da empresa.

Glossário
ICMS
- Imposto sobre Circulação de Mercadorias e Serviços
SUP8880
- Parâmetros para o Resumo da Apuração do ICMS
SUP7400
- Valores Complementares do Registro de Apuração ICMS/IPI/ST

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _