Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - OBF - OBF8870 - Duplicidade do Diferencial de Alíquota no resumo da Apuração

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao processar o OBF8870 ocorre Duplicidade do Diferencial de Alíquota no resumo da Apuração.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Apuração Impostos - Versão 12

Causa
Quando o valor do Diferencial de Alíquota está duplicado no resumo da Apuração de ICMS, deverá ser
verificado se existe no SUP7400 um lançamento manual e outro lançamento automático referente ao diferencial de alíquota para o período em processamento.

Solução
O OBF0030 irá gerar automaticamente o lançamento do Diferencial de Alíquota no SUP7400 quando o
parâmetro Registrar dif alíquota no resumo da apuração de ICMS? estiver marcado no SUP8750, opção Prox.Tela_3.
Desta forma, não é necessário realizar o lançamento manual no SUP7400 para o Diferencial de Alíquota.
Após excluir o lançamento manual do diferencial de alíquota para o período no SUP7400, basta listar
novamente o OBF8870.

Clossário
ICMS
- Imposto sobre Circulação de Mercadorias e Serviços
SUP7400
- Valores Complementares do Registro de Apuração ICMS/IPI/ST
SUP8750
- Diversos
OBF8870
- Relatório do Registro de Apuração do ICMS
OBF0030
- Processamento Apuração Créditos, Débitos e Saldo

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _