Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - Kilometragem atual é menor que a ultima Kilometragem informada para esse veiculo CTVFP003

Ocorrência
Ao tentar cadastrar Ordem de serviço no componente CTVFP003, é apresentada a mensagem: Kilometragem atual é menor que a ultima Kilometragem informada para esse veículo.
mceclip0.png

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento

Causa
Está situação pode ocorrer por um dos motivos abaixo:
Porque a quilometragem atual informado no campo KM atual componente CTVFP003 é menor que a quilometragem cadastrada no componente CTVFM013.
Ou porque a quilometragem atual informado no campo KM atual componente CTVFP003 é menor que a quilometragem informada na ultima ordem de serviços cadastrado para veiculo.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Se for a primeira situação, acesse o componente CTVFM003 e em Opções selecione a opção Quilometragem, em Quilometragem, tecle F5 para adicionar campo, informe os campos Data e Quilometro/Horas e tecle F3 para salvar;
2. Se for a segunda situação, primeiramente será necessário verificar qual foi a ultima ordem de serviço cadastrado para o veiculo, em seguida acesse o componente CTVFM003 e em Opções selecione a opção Quilometragem, em Quilometragem tecle F5 para adicionar campo, informe os campos Data e Quilometro/Horas e tecle F3 para salvar ;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _