Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - OBF - OBF8870 - Apuração de ICMS ST duplica os valores no quadro de OUTROS CRÉDITOS

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Apuração de ICMS ST duplica os valores no quadro de OUTROS CRÉDITOS.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Apuração Impostos - Versão 12


Causa
Esta situação ocorre no OBF8870 porque o código de apuração referente a Outros créditos está configurado no SUP8885 também para o código de apuração de Ressarcimento de Créditos de ST.

Solução
Para resolver esta situação, efetuar os procedimentos abaixo:
1. Acessar o SUP8885 e no campo Cód. Apuração Ressarcimento de Créditos cadastrar um novo código de apuração que se refira a Ressarcimento;
2. Reprocessar o programa OBF0030 para o período;
3. Listar novamente o resumo de Apuração de ICMS ST pelo OBF8870.

Clossário
ICMS
- Imposto sobre Circulação de Mercadorias e Serviços
ST
- Situação Tributária
OBF8870
- Relatório do Registro de Apuração do ICMS
OBF0030
- Processamento Apuração Créditos, Débitos e Saldo
SUP8885
- Parâmetros para o resumo da Apuração de Subst. Tributária

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _