FAQs - Suporte técnico

Varejo - Moda - ADM - Data da empresa incompatível com a data das empresas do grupo



time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar efetuar o login e selecionar o Produto Virtual Store Plus ou outro Produto, é apresentada a mensagem: Data da empresa incompatível com a data das empresas do grupo!
mceclip0.png

Ambiente
TOTVS Varejo - TOTVS Moda - Administrativo

Causa
A mensagem é apresentada, pois uma empresa do mesmo grupo pool está com a data diferente das outras.
Exemplo: A empresa 004 está com a data 31/03/2020 enquanto as outras estão com a data 25/01/2022.

mceclip1.png
A mensagem é apenas uma mensagem de aviso, neste caso poderá fechar a mensagem que é possível entrar no Sistema. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Feche a mensagem e entrará normalmente no Sistema;
2. Caso deseje alterar a data na empresa que está com a data incompatível, realize o vira dia através do componente GERFP010, conforme FAQ: Varejo - Moda - VAR - Encerramento Diário.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _