Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TFS - CCCOOP - Alerta: A Rotina CARGA da Instrução Normativa 123 / 9800 - Valores a Devolver NÃO foi executada

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Durante a geração do Documento 9800 – Valores a devolver, gerado no Módulo Conta Corrente, pode ser apresentada a mensagem "A Rotina de CARGA da Instrução Normativa 123/Layout 9800 - Valore a devolver NÃO foi executada. Tabela t401jcap não retornou dados.§ nvo_norm123.of_carga", conforme tela abaixo.

mceclip1.png

Ambiente
TOTVS Financial Services - Conta Corrente Cooperativa - Todas as versões

Causa
Esse incidente ocorre, pois falta cadastrar a Provisão de Juros ao Capital para o ano correspondente a o período vigente.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o Módulo Web Movimentação de Contas;
2. Selecione as opções Conta Capital>>Parâmetros>>Provisão de Juros ao Capital>>Inserir. Preencha os campos e clique em Confirmar;
mceclip2.png
3. Confirmada a inclusão do período, a crítica não será mais apresentada na geração da CARGA do 9800.

Informações adicionais: Esse configuração é anual.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _