Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha RM - CTB - ECD - Registro I050 - Conta informada deve existir no plano de contas e ser analítica ou Conta não encontrada nos registros do Plano de Contas

time.pngTempo aproximado para leitura: 00:2:30 min

Ocorrência
No módulo Gestão Contábil, ao tentar validar a rotina da ECD (Escrituração Contábil Digital ), no Sped (Sistema Público de Escrituração Digital) é apresentada a mensagem de advertência: Conta informada deve existir no plano de contas e ser analítica. Ou Conta não encontrada nos registros do Plano de Contas.

Ambiente
Cross Segmento - TOTVS BackOffice (Linha RM) - TOTVS Gestão Contábil - A partir da versão 12.1

Causa
Esta mensagem é apresentada quando a natureza da conta para emissão do Sped não está corretamente preenchida.

Solução
Para solucionar essa dúvida, realize o seguintes passo:

1. Acesse o menu: Cadastros | Contábil | Processos | Classificação Automática da Natureza para emissão do SPED, realize o processo para todos os grupos das contas contábeis:



Saiba mais
Para mais informações acesse o processo: Classificação automática da natureza para emissão do SPED.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _