Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - Rejeição: O tipo de transportador não ser informado quando não estiver informado proprietário do veículo de tração

Ocorrência
Ao tentar autorizar MDF-e através do componente EXPFP008 é apresentando mensagem:
Manifesto(s) não confirmado(s):
59->745-Rejeição: O tipo de transportador não ser informado quando não estiver informado proprietário do veículo de tração
<!--  2.0.0.0 -->

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento

Causa
Sempre que emitido um Manifesto Eletrônico de Documentos Fiscais, modelo 58, onde o documento é modal rodoviário não é informado o grupo do proprietário do veículo de tração.



Essa regra entrou em vigor nos seguintes dias:
Ambiente de homologação no dia: 02/05/2021 e Ambiente de produção no dia: 02/08/2021.

A situação ocorre porque na capa da minuta no componente EXPFP005, a pessoa transportadora informado no campo Transportadora é diferente da empresa que está emitido o manifesto e o campo Tipo carroceria também possui seleção.


Solução
1. Acesse o componente EXPFP005, informe a Minuta e tecle Tab;
2. Caso a pessoa transportadora não seja a informada em Transportadora deve realizar alteração, mas caso seja terá que retirar informação configurado no Tipo carroceria;
3. Salve a capa da minuta teclando F3 ou clique no disquete;
4. Clique na opção MDF-e, clique na opção Gerar e depois Enviar para o MDF-e ser autorizado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _