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TOTVS Construção - Gestão de Imóveis - Vendas - Serviço indisponível ao configurar o App Meu Imóvel

time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência
Durante a configuração do App Meu Imóvel é exibida a mensagem Serviço não disponível neste momento, por favor tente novamente mais tarde.

Ambiente
TOTVS Construção - Gestão de Imóveis - Todas as versões

Causa
Esse incidente ocorre, pois a parametrização do sistema esta incorreta ou o sistema esta indisponível.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. O primeiro passo é certificar de os passos do procedimento no servidor do documento técnico de configurações iniciais foram executados com sucesso;
2. Posteriormente verifique se a URL foi preenchida corretamente no app;
   2.1. Verifique se a porta informada na URL é a mesma porta configurada na tag ApiPort
         Supondo que o endereço ip da máquina onde o host esta iniciado seja 192.168.100.1 e o arquivo
         de configuração do host esteja igual o modelo abaixo, a url a ser configurada no aplicativo é http://192.168.100.1:8052 .

mceclip0.png
        Para disponibilizar o aplicativo para acesso externo é necessário criar uma regra em seu servidor dns, encaminhando para este host.

Supondo que deseje utilizar a porta 7000 do seu DNS para disponibilizar para os clientes utilizarem o app e o seu domínio seja www.minhaempresa.com.br, você deve criar uma regra em seu dns, encaminhando a porta 7000, para a porta 8052 do servidor 192.168.100.1. Sendo assim a URL a ser configurada no app é ficará como http://minhaempresa.com.br:7000 .

Saiba mais:
Procedimentos no servidor

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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