Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O parâmetro UTILIZATRIBENDENT está marcado como sim,e não foi informado endereço de entrega

time.pngTempo aproximado para leitura: 00:01:00 min


Ocorrência

Ao realizar uma venda na rotina 316 é apresentada a mensagem O parâmetro UTILIZATRIBENDENT está marcado como sim e não foi informado endereço de entrega.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 3 - Vendas -  A partir da versão 30


Causa

Esse incidente ocorre devido o parâmetro 3922 - Utiliza Tributação Por Endereço de Entrega, na rotina 132 - Parâmetros da presidência, estar como Sim.

 

Solução
Para resolver essa mensagem, informe o Endereço de Entrega, ou selecionar o marque como Não o parâmetro 3922 da rotina 132


Importante: a mensagem não impede a digitação do pedido, se não for informado o Endereço de Entrega, será utilizada a tributação dos dados do cadastro do cliente e não dos dados do Endereço de Entrega.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _