Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Valor Desp. Acessória total NF, difere da soma dos itens no SUP3760

time.png Tempo aproximado para leitura: 00:01:24 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais na opção Erros apresenta a mensagem Valor Desp. Acessória total NF, difere da soma dos itens.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando há diferença entre o valor de despesa informado no SUP3760 opção 7_compl_nf campo Despesas acessórias e o campo ao lado Soma.
A Soma é calculada pelo Sistema, sendo o total de despesas informadas nos itens da nota na opção inf_comPl_item campo Vl. desp. acess.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Se o valor correto de despesa da nota é o que está na tela 7_compl_nf campo Despesas acessórias:
- É necessário corrigir o rateio dessa despesa entre os itens da nota, na opção inf_comPl_item campo Vl. desp. acess. O total de despesa de todos os itens deve ser igual ao que está na tela 7_compl_nf. Este rateio pode ser feito pelo valor líquido do item, onde o item de maior valor terá maior despesa.

2. Se o valor correto de despesa é o que está no campo Soma:
- Isso indica que o rateio de despesa entre os itens está correto, então o que precisa corrigir é na tela  7_compl_nf campo Despesas acessórias, deixando igual ao Soma.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _