Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP0552 apresenta mensagem Entrada sem saldo suficiente

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao importar nota fiscal no SUP0552 - Importação de notas fiscais / fretes, é apresentada mensagem no relatório: Entrada sem saldo suficiente.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando a ordem de compra informada no arquivo, já foi recebida por outro item no mesmo arquivo ou anteriormente em outra nota. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Consultar a ordem de compra no SUP0540/SUP34096 - Recebimentos Realizados para saber se já houve algum recebimento com este item.
2. Consultar a ordem de compra no SUP22002/SUP22086 - Designação de Fornecedor para saber a quantidade solicitada, fator de conversão e saldo. Consultar também na opção Consulta - Programações de entrega.

Após identificar o problema, precisará aumentar a quantidade solicitada na ordem de compra, se necessário, conforme procedimento: Cross Segmentos - Linha Logix - SUP - Alterar quantidade da ordem de compra
Ou corrigir o arquivo da nota fiscal informando outra ordem de compra para o item.

Importante 
O SUP0552 considera percentual de tolerância no saldo da ordem, validando os parâmetros nessa sequência:

  • SUP6510/SUP22002 - Designação de Fornecedor, opção Manutenção > Informações adicionais, campo Percentual aceito de divergência, parâmetro válido para a ordem de compra específica, prevalecendo sobre os parâmetros por empresa do SUP1190 - Validação Física.
  • SUP1190 no campo % de Tolerância Aceito Qtde/OC: parâmetro válido para a empresa e calculado com base no total da ordem de compra.
  • SUP1190 no campo Percentual aceito (+,-): parâmetro válido para a empresa e calculado com base na programação de entrega.

Saiba mais 
O layout do arquivo do SUP0552 está disponível no link: Cross Segmentos - Linha Logix - SUP - Layout do arquivo importado no SUP0552

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _