FAQs - Suporte técnico

Varejo - Moda - ADM - Componente não cadastrado. Verifique - ADMFM028



time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Na tela ADMFM028, ao incluir o componente para o usuário e empresa e acionar Tab e em seguida salvar através do Disquete, é apresentada a mensagem: Componente não cadastrado. Verifique!
mceclip0.png


Ambiente
TOTVS Varejo - TOTVS Moda - Administrativo

Causa
A mensagem é apresentada, pois o usuário adicionou mais uma linha abaixo da linha do componente já inserido. Neste caso, ao tentar salvar, não será salvo pois tem esta linha em branco para ser preenchida. 
mceclip1.png


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Na tela ADMFM028, informe o componente no campo Componente e tecle Tab;
2. No campo Nível de acesso, selecione o nível desejado e tecle Tab;
3. No campo Emp, informe a empresa e tecle F3 ou clique no Disquete para salvar sem dar Tab

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _