Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Protheus - SIGACRM - Mensagem ao configurar a Rotina Contas a Receber no Perfil 360

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao cadastrar a rotina Contas a Receber (FINA040) para acesso através do Perfil 360, o sistema apresenta a mensagem: A BO selecionada não pertence ao módulo escolhido.


Ambiente
Cross Segmentos - Backoffice Protheus - SIGACRM - A partir da versão 12

Causa
Alguns módulos realizam um controle de acesso às rotinas do sistema, dessa forma as rotinas não ficam disponíveis para acesso quando inseridas em módulos diferentes. Isso pode ocorrer ao configurar o acesso através do Perfil 360 ou do próprio menu da rotina.

A rotina Contas a Receber (FINA040) possui permissão para acesso a partir de alguns módulos onde ela, por padrão, já existe no Menu, quanto aos demais módulos que não possuem ela em seu menu, apresentam a mensagem de bloqueio de acesso.

Solução
Para os módulos que possuem bloqueio de acesso à rotina Contas a Receber (FINA040), é possível realizar a configuração de acesso à rotina Funções de Contas a Receber (FINA740), que possuem basicamente a mesma visualização dos títulos a receber.

A rotina Funções de Contas a Receber (FINA740) não possui bloqueio de acesso.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _