Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - Ao tentar autorizar MDF-e é validado Rejeição: Município de descarregamento duplicado no MDF-e

Ocorrência
Ao tentar autorizar MDF-e através do componente EXPFP008 é apresentando mensagem:
Manifesto(s) não confirmado(s):
3806->680-Rejeição: Município de descarregamento duplicado no MDF-e
<!-- 2.0.0.0 -->
mceclip0.png

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento

Causa
A situação ocorre porque existe Nota(s) Fiscal(ais) vinculado a minuta que a descarga é no Município e no Distrito do município, mas a Sefaz não valida Distrito apenas Município.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente EXPFM005, no campo Minuta digite o número da minuta e tecle Tab;
2. Em Item, selecione a nota fiscal que possui distrito e clique na seta ao lado de Município descarga;
3. Ao abrir o componente GLBFL053, filtre o município referente ao Distrito e clique sobre município para retornar ao EXPFM005;
mceclip2.png
4. Clique no Disquete ou tecle F3 para salvar;
5. Clique em MDF-e;
6. Ao abrir EXPFP008, clique em Gerar e em seguida em Enviar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _