Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Prestadores de Serviços - SIGATEC - HELP: AT450LIN02 ou AT400LIN02

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao inserir um item na Ordem de Serviços (TECA450) ou no Orçamento (TECA400), o sistema apresenta o Help: AT450LIN02 - Na Ordem de Serviço já foi identificada esta Ocorrência/problema
Help: AT400LIN02 - Esta Ocorrência/Problema já foi identificada no Orçamento

Ambiente
Prestadores de Serviços - SIGATEC - Todas as versões.

Causa
O Help AT450LIN02 ou AT400LIN02 é exibido quando o usuário tenta cadastrar, na mesma Ordem de Serviço (TECA450) ou Orçamento (TECA400), uma ocorrência já registrada para o mesmo produto/ID. Essa mensagem tem como objetivo evitar a duplicidade de informações no atendimento, indicando que a ocorrência para esse produto já está inserida na O.S.

Solução

Verifique se a ocorrência já está registrada, garantindo que o técnico possa realizar o atendimento com as informações disponíveis.
Caso necessário, registre uma nova ocorrência para o mesmo produto ou associe a mesma ocorrência a um produto diferente.

Se for indispensável registrar a mesma ocorrência para o mesmo produto, considere criar uma nova Ordem de Serviço.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _