Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - FAS - DCF727ZA - Foi informado valor de depreciação, mas o grupo de cálculo não tem tipo de cálculo depreciação

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Ao efetuar a importação é apresentada a mensagem Foi informado valor de depreciação: 54,06 no arquivo de importação para o bem: 1, mas o grupo de cálculo: DP-FIS que está sendo utilizado para esse bem não tem tipo de cálculo de depreciação. 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Ativo Fixo (FAS) - Versão 12

Causa
O erro ocorre por problemas na definição do arquivo de importação Valores.

Solução
Verificar se os campos de informação obrigatória foram informados no arquivo Valor. A composição do grupo de cálculo é validada à partir das informações de Cenário Contábil e Finalidade. No arquivo Valor incluir a informação das sequências 30 e 40:

  30  Cenário Contábil      
  40  Finalidade                

Para outras combinações de cenário e finalidade da composição de cálculo, quando não informadas no arquivo, o sistema gera as informações à partir do cenário e finalidade informados. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _