Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCP - Mensagem 27.713 - Reserva do item XXX não pode ser requisitada

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Ao realizar as requisições das reservas da ordem apresenta a mensagem de erro 27713 - Reserva do item XXX não pode ser requisitada.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Produção (MCP) - Todas as versões

Causa
A mensagem ocorre quando se deseja requisitar, CP0309 - Manutenção requisição de materiais,  diretamente do saldo em estoque uma reserva que possui alocação de material. A validação ocorre quando este item já tem um saldo em estoque alocado para a requisição.

Solução
Verifique no programa CP0319 - Manutenção Alocação se todas as reservas estão alocadas. Inicialmente deve-se requisitar o saldo alocado para que seja possível requisitar saldo. Caso o saldo alocado não seja o saldo a ser requisitado, então é necessário primeiro desalocar o saldo que esta na reserva através da rotina CP0319 ou CP0315 - Alocação Ordem Produção, para que assim seja possível efetuar a requisição.

Importante
O saldo alocado tem prioridade sobre os demais saldos do item para requisição de material.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _