Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - RM - FOP - 13º Salário: restituição de inss 13º na rescisão


time.png Tempo aproximado para leitura: 00:01:32 min

Ocorrência
Ao realizar rescisão após o pagamento da 2ª parcela e o valor do 13º salário lançado em rescisão ser menor do que o pago em 2ª parcela está gerando a seguinte mensagem de erro referente a restituição de INSS de 13º salário: O sistema identificou restituição de INSS para o funcionário de chapa XXXXX. Porém, para o eSocial não é permitido ter restituição de INSS em período onde não consta o desconto com valor igual ou superior ao valor da restituição.

Ambiente
TOTVS RH - TOTVS RH (Linha RM) - TOTVS Folha de Pagamento - Todas as versões

Causa
Esse incidente ocorre, pois quando já houve o cálculo da 2ª parcela de 13º salário e transmissão para para o eSocial ou pagamento do funcionário e o mesmo é demitido no dia 10/12, gerando um valor de 13º salário menor na rescisão, já que não completou o avo de dezembro. 

Solução
Para que a restituição não seja paga na rescisão e consequentemente não exibir a mensagem acima, criamos o passo a passo abaixo para solucionar. Para verificar a proposta de solução, CLIQUE AQUI.

Glossário
INSS- Instituto Nacional do Seguro Social

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _