Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RMS - CMP - Pedido de Compra com embalagem errada



time.png Tempo aproximado para leitura: 00:30:20 min

Ocorrência
Ao realizar pedido de compra para uma determinada filial, a embalagem consta como errada, diferente do cadastro fornecedor VABUITEM.

Ambiente
Retail Manager System, V12R31, V12R32.

Causa
Conforme exemplo abaixo no cadastro do VABUITEM a embalagem consta como CX12:

12.png

E No Pedido de Compra saiu como CX 3:

PEDIDO.jpg

Solução
Primeiro deve gerar uma tabela de fornecedor para o produto, caso ocorrer mensagem de que produto não localizado após analisar.

 

Deve verificar na tabela AA3CITEM o produto e analisar como está o campo  GIT_MRG_LUCRO_2, caso o mesmo estiver zerado, deve ser cadastrada uma margem, pois esse é o motivo do erro e deve ser corrigido.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _