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Ocorrência
Quando existe uma divergência entre o horário local e o horário em que o check in foi realizado, ocorre erro ao tentar realizar atendimento certificado por GPS. Isso pode ser corrido ajustando o fuso horário do dispositivo.
Ambiente
Cross Segmentos - TOTVS CRM Automação de Força de Vendas (SFA) - Android - Rota - Atendimento - Todas as versões.
Causa
O incidente ocorre devido a divergência de fuso horário utilizado pelo dispositivo.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1- Acesse Configurações;
2- Acesse Sistema;
3- Acesse data e hora;
4 - Deixe a opção Usar fuso horário fornecido pela rede desativada, e clique em Fuso horário logo abaixo;
5 – Acesse o Fuso horário, selecione a opção adequada a sua região.
Por exemplo: Se você encontra-se no fuso de Brasília, selecione São Paulo;
Importante!
Uma vez aplicada esta configuração, a aplicação do SFA no Android adicionará nas informações de data e hora do check-in, os dados indicados manualmente no aparelho.
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