Tempo aproximado para leitura: 00:02:00 min
Ocorrência
Ao tentar realizar um atendimento na Agenda do Operador (TMKA380) o sistema apresenta o help:
Atenção: Não há títulos para serem cobrados pois todos os títulos desse cliente já foram pagos ou os títulos para serem cobrados estão em exceção.
Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Call Center (SIGATMK) - Todas as versões.
Causa
Este help é apresentado quando os títulos informados no atendimento sofreram baixa no financeiro, evitando que o operador realize um contato com o cliente indevidamente.
Após o sistema apresentar esse Help, o atendimento é excluído da Agenda do Operador.
Solução
Certifique-se de que os títulos títulos desse cliente já tenham sofrido baixa no contas a receber, caso o cliente possua outros títulos a serem cobrados, basta incluir um novo atendimento / lista de cobrança para que o operador realize o atendimento pela Agenda do Operador.
0 Comentários