Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - CSTG_REL - Análise comparativa da consulta detalhada por centro de custo e conta

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
No módulo Orçamento & Custos > Consultas e Relatórios > CSTG_REL, ao emitir a consulta Demonstrativo de Valores Detalhados por Centro de Custo e Conta, ao comparar as visões analítica e sintética, a rotina apresenta divergência nos valores para o mesmo Centro de Custo Mestre.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Orçamento & Custos - Consultas e Relatórios - CSTG_REL – Versão 12

Causa
Esse incidente ocorre devido a divergências cadastrais entre os Centros de Custo vinculados ao Centro de Custo Mestre, o que não atende às regras de negócio definidas pelo sistema.


Solução

Para solucionar essa dúvida, siga os passos abaixo:

  1. Acesse o cadastro do Centro de Custo Mestre, no caminho:
    CUSTAG – Custos Agrícolas > Cadastros > Outros > Cadastros Mestres > Centro de Custo.

  2. Verifique quais Centros de Custo estão vinculados ao Centro de Custo Mestre.

  3. Realize os ajustes necessários no cadastro de cada Centro de Custo através do módulo:
    CFGCEN – Configuração Central, garantindo que estejam alinhados com os parâmetros dos demais vinculados ao Centro de Custo Mestre.

  4. Após os ajustes, execute novamente a consulta, aplicando os mesmos filtros e critérios nas duas visões (Analítica e Sintética) para efetuar a comparação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _