Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus- SIGAFIN - FINA677 - HELP F677ACESSO: Usuario não possui acesso para liberar financeiro

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No módulo Financeiro, ao tentar realizar a liberação/estorno para o financeiro via prestação de contas, apresenta a mensagem F677ACESSO - Usuário não possui acesso para liberar financeiro

Ambiente
Cross Segmento - TOTVS BackOffice (Linha Protheus) - Financeiro - FINA677 - Todas as versões

Causa
Esse incidente ocorre, pois somente Aprovadores e Aprovadores Substitutos podem realizar a liberação para o financeiro. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse a rotina APDA020 - Cadastro de Pessoas e altere o cadastro do participante da viagem.
2. No cadastro do participante na aba "Viagens", adicione no campo "Aprovador Substituto - RD0_APSUBS" o código do usuário que realizará a liberação para não apresentar mais o HELP. 

 

Saiba mais:
Cross Segmento - BackOffice Linha Protheus - SIGAFIN - FINA677 - HELP: RECNO - Aprovação da Prestação de Contas
https://tdn.totvs.com/display/public/PROT/Viagens+-+Financeiro+-+P12

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _