Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CAP - Não é permitido que se utilize o mesmo boleto várias vezes


time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao preparar a AP - Autorização de Pagamento para pagamento escritural, emite a mensagem: Não é permitido que se utilize o mesmo boleto várias vezes. Boleto já usado na Empresa/AP

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contas a Pagar (ADMFIN) - A partir da Versão 10.02

Causa
A situação ocorre quando utiliza mais de uma vez o mesmo número de código de barras ao preparar uma AP para pagamento escritural.

Solução
Para utilizar o mesmo código de barras em APs diferentes, o parâmetro LOG00086/ LOGIX FINANCEIRO/ PAGAMENTO ESCRITURAL/ GERAIS/ Permitir que um boleto seja utilizado mais de uma vez para pagamentos?, precisa estar como S.

Este parâmetro foi incluído, pois alguns bancos enviam o código de barras igual todos os meses para pagamento de cartão de crédito, onde a posição do código de barras que guarda a informação do valor e do fator de vencimento vem zerados.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _