Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS MB - MB_PORTAL - Portal Mobile através do IIS é apresentado o erro HTTP 403.14 - Forbidden

time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência
No módulo Portal Mobilidade - MB_PORTAL, ao acessar o Portal Mobile através do IIS - Internet Information Services é apresentada a mensagem HTTP 403.14 - Forbidden
O servidor Web está configurado para não listar o conteúdo deste diretório.

HTTP.jpg

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Portal Mobilidade - MB_PORTAL - Todas as versões

Causa
Essa mensagem ocorre porque o site não possui a Pesquisa no Diretório ativada e o Documento Padrão não está configurado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse o Gerenciador do Serviços de Informações da Internet IIS;

2. No Gerenciador do IIS, expanda o nome do servidor, expanda Sites e clique no site que você deseja modificar;

3. Na visualização Recursos, clique duas vezes em Pesquisa no Diretório;

HTTP1.jpg

4. No painel Ações, clique em Habilitar;

HTTP4.jpg

5. Feito o primeiro processo, retorne para a visualização Recursos e clique duas vezes em Documento Padrão;

HTTP3.jpg

6. No painel Ações, clique em Habilitar.

HTTP4.jpg

7. Após seguir os passos descritos, retorne para Visualização e procure pelo Site.

HTTP6.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _