Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Totvs BackOffice Protheus - SIGAFIN - HELP AX043BCO - Erro ao Recuperar Arquivo de Comunicação Bancária

time.png Tempo aproximado para leitura: 00:05:00 min

Ocorrência
No módulo Configurador, ao tentar realizar a restauração do arquivo de Layout CNAB modelo 1, é apresentado o HELP AX043BCO - Erro ao Recuperar Arquivo de Comunicação Bancária.

AXBCO.png

Ambiente
Cross Segmento - TOTVS BackOffice (Linha Protheus) - Financeiro - Todas as Versões

Causa
Esse incidente ocorre, pois o arquivo de layout está corrompido ou com falta de informações. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Clique em "Novo", selecione a pasta que deseja salvar o Layout e informe o nome do arquivo. 
2. Abra o Layout que apresentou a inconsistência em um bloco de notas, copie o conteúdo e cole no novo layout gerado.  
3. Clique novamente em "Restaurar" para trazer as informações do Layout para configuração

 

 

Saiba mais:
https://tdn.totvs.com.br/pages/releaseview.action?pageId=306854874
https://tdn.totvs.com/display/public/PROT/FIN0001_CNAB_Modelos_de_Layout
https://www.youtube.com/watch?v=JT9WGGjw55c&t=3s

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _