Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP7630/SUP21010 não encontra o registro ao realizar a pesquisa utilizando o número da cotação

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
SUP7630/SUP21010 - Mapa coleta/comparativo preços
não encontra o registro ao realizar a pesquisa utilizando o número da cotação gerada no relatório do SUP3520/SUP21008 - Emissão Coleta de Preços quando a cotação foi gerada via coleta de preços SUP3520/SUP21008.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12

Causa
Essa situação ocorre quando ao processar a coleta de preços via SUP3520/SUP21008 não foram marcados os campos Registrar Pendências e Emitir Número da Coleta, desta forma o Sistema gera um número da cotação fictício. Assim como não é o número oficial, ao realizar a pesquisa do número da cotação, não localiza o registro.

Solução
Para conseguir realizar a pesquisa pelo número da cotação no SUP7630/SUP21010 é necessário no processamento do SUP3520/SUP21008 marcar os campos Registrar Pendências e Emitir Número da Coleta, para gerar o número da cotação oficial e ser listado na pesquisa.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _