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Hospitalidade - TOTVS Backoffice (Linha CMNET) - FATURA - Nota Encerrada a Faturar em uma Conta Avulsa no VHF não aparece no Fatura


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Ocorrência

No módulo Faturamento, ao tentar consultar uma fatura encerrada no VHF em uma conta avulsa, não aparece no módulo Fatura.


Ambiente

TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Fatura – A partir da versão 6

Causa

A conta avulsa não possui o contrato associado, por isso não integra com o Módulo fatura.


Solução

  1. No Módulo VHF, acesse a opção Caixa - Manutenção de Contas;                                                                                                                               mceclip0.png                                                                        
  2. Clique no botão Procurar e preencha o campo Designação da Conta desejada, clique no botão Procurar e em seguida clique no botão Confirmar;                                                                                                     mceclip1.pngmceclip2.png                         
  3. Clique no botão Editar, inclua o contrato pertinente a conta e clique no botão Confirmar.                                     mceclip3.png                      
  4. Após este procedimento, cancele a nota encerrada, reabra a conta e estorne a forma de pagamento A Faturar. Após estes procedimentos, encerre novamente a conta avulsa.
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