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Ocorrência
No módulo Faturamento, ao tentar consultar uma fatura encerrada no VHF em uma conta avulsa, não aparece no módulo Fatura.
Ambiente
TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Fatura – A partir da versão 6
Causa
A conta avulsa não possui o contrato associado, por isso não integra com o Módulo fatura.
Solução
- No Módulo VHF, acesse a opção Caixa - Manutenção de Contas;
- Clique no botão Procurar e preencha o campo Designação da Conta desejada, clique no botão Procurar e em seguida clique no botão Confirmar;

- Clique no botão Editar, inclua o contrato pertinente a conta e clique no botão Confirmar.
- Após este procedimento, cancele a nota encerrada, reabra a conta e estorne a forma de pagamento A Faturar. Após estes procedimentos, encerre novamente a conta avulsa.
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