Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCC - Mensagem 16.495 - Aprovador não tem limite para Aprovação

time.png Tempo aproximado para leitura: 00:01:02 min

Ocorrência
No módulo Compras, ao tentar realizar à Aprovação da Pendência de Aprovação, é apresentada à mensagem 16.495 - Aprovador não tem limite para Aprovação.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Compras (MCC) - Todas as versões

Causa
Esse incidente ocorre, pois o Aprovador não possui limite suficiente para aprovar o documento.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  • Se utilizar Aprovação de Compras: verificar no programa CD1701 - Aprovadores e/ou no programa CD1708 - Limites Aprovação Família, os Limites do Aprovador para o Documento em questão;
  • Se utilizar MLA - Aprovação de Processos Logísticos: verificar no programa MLA0104 - Permissões do usuário e/ou no programa MLA0119 - Limites Aprovação da Família, os Limites do Aprovador para o Documento em questão.

O sistema busca primeiro os limites definidos na Família, se não existir então busca os limites do Usuário.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _